View Single Post
Old 02-29-2016, 05:01 PM   #57
Debura
Regular Forum User
Forum Member
 
Join Date: Oct 2012
Posts: 266
Thanks: 7
Thanked 84 Times in 57 Posts

Default

Quote:
Originally Posted by Usopp View Post
Sorry I don't get it really well.

I think that these parts are "material 17", I selected them and I pressed ctrl + j, but I still can see them:
Just hide the material. It's showing up because in PMX, you have outlines enabled and in MMD, you have a shader applied to it. Can hide it from MME checkboxes, or disable it within pmx editor and save.

Last edited by Debura; 02-29-2016 at 05:10 PM.
Debura is offline  
The Following User Says Thank You to Debura For This Useful Post:
Usopp (02-29-2016)